LIDS 2.2.3rc7 is released for kernel 2.6.28

LIDS 2.2.3rc7 is released for kernel 2.6.28

Following bug fixed;
- Sandbox is not working properly.
- Each state's capability will not work properly.

You can download it from
http://www.lids.jp/develop/
You must completely re-install lidstools to lidstools-2.2.7.7 because we
moved sandbox flag into ext_cap.
(You must erase /etc/lids directory and re-make ACL with
new version of lidsconf command.)

OMO